Results 1 for

"t1171 must read how to install the sims 3 correctly"

[IMPLEMENTED] Cursors - Able to read install/setup files
So manually selecting each cursor is fine. But after selecting the first one it then make me go back to the winreducer folder and path again for each cursor rather than just opening to the folder where i chose my cursor. It be nice to have that
[ANSWERED] File not mounted correctly
Hello, When I'm trying to load an ISO file in and select the correct version, I always get the error "Your file is not mounted correctly... Hit OK to clean your system" I was wondering if there is a way to fix this? It's an untouched ISO,
Paremetrization/Sel-IDE and .js file not outputting UTF-8 correctly
I decided to parametrize my tests and added some cyrrilic data in a .js file. this is the code of the file: var names=new Array ('Китара','Хладилник','Телевизор','Телефон','Микровълнова фурна','Тиган','Котлон','Бойлер','Касетофон') and this is ho
[ANSWERED] ?'s to better understand the WinReducer 8.1 v1.19 process...
Got a few ?'s to better understand WinReducer's 8.1 v1.19 processes... 1.  First I would like to understand which mods are baked into the Install.WIM file to a specific currently mounted edition & which ones are baked into the ISO in general.  The
[ANSWERED]Help with install.wim
Hi! I need help I have a problem using Winreducer and integrate .NET Framework 8.1 It turns out that after I can not open the install.wim file with 7z to see the files to open the install.wim file with 7z I get this error (in spanish): In its
[SOLVED] WinReducer 8.1 v1.5.8.0 - Mount Image (Open Folder) Bug
long time no posting after for a while (until now) i've technicall issues for my pc.  but any way i've tested WinReducer 8.1 - v1.5.8.0 (12 April 2015);  * first slimmingdown Windows 8.1 after integrate
Validating data displayed in a read-only textfield
Does anyone have a solution for getting the value of a textfield that has enabled=false (read-only), but is displaying either a date of last action, or 'None' for the case that the action hasn't been performed. This is one of the final sticking points
Reduce a Sysprep image of a Windows 8 install from a VHD (Virtual Hard-Drive)
How to Sysprep a VirtualBox/VMWare install of Windows 8 and Capture it with Imagex to a new install.wim file so that you can use WinReducer to slim it down. The purpose of this is that you can reuse the same image over and over again, with all the
.net 3.5 & WMC installed offline mode
1) The ability to have 3.5/3.0/2.0 installed http://support.microsoft.com/kb/2785188 2) The ability to integrate WMC as well,  based off the 2nd part of this 1st
How to Set or Unset The Read-Only Folder Attribute in Windows 7
By default, the folders in Windows 7 do not have a read-only attribute. Only files have a read-only attribute. Any changes to the folder's read-only box will only affect the files in the folder, then the read-only box will default back to blue when you
Size of Install.wim and rebuilding WIM
Hi! I am here new, but as a moder (or likely customzation ), I have some experience (I think ). I have moded Vista SP2 (but noobish), 7 SP1 (it was good but with one, two fails), and now I want to mod 8.1. I see this great tool - Winreducer 8.1
[SOLVED} WinReducer7 RC2 network driver remove not correctly and suggest not remove font--microsoft YaHei
1.I choose “Protect VMware Player and Workstationin” in Presets,but the network driver for vmware also removed..I keeped "Network - Ethernet - Realtek" driver for my computer,but the network driver removed again.. 2.If remove font--microsoft
Installing Windows in UEFI mode
Hey folks, while reading the net I noticed, at a lot of people do install their Windows wrongish. Not that it does not work, but they are not exhausting all the new features Windows 8 and UEFI have to offer. Why does this happen? First modern Bios
[ANSWERED] Winreducer Install problem
Hello all, I'm new here and i'm trying to install winreducer 8.1 and can't seem to be able to install the ImageX and  oscdimg softwares, with the software detection. I click on the names it tells me to please wait... and after a few (5-10 sec) seconds
Windows could not collect information for [OSImage] since the specified image file [install.wim] does not exist
Hi, May I know how to use this converter correctly? I always get the below error (during installation of newly created ESD ISO in virtualbox) after converting Windows 7 SP1 x64 ISO(install.wim) to ESD ISO. "Windows could not collect information
Results 1 to 15 on 128
for "t1171 must read how to install the sims 3 correctly"
Active topics
Active topics
Popular topics
Popular topics
Unanswered topics
Unanswered topics