avatar

Bug for the split

DDril at 22h23
04
Jan
2017
Bug for the split

Hello,

I do not know if it comes from Forumactif or FAE, but by wanting to divide the subjects, I came across a "white" page. In fact, the modcp is not visible.

In the url : /modcp?mode=split&t=384



Thanks in advance.

EDIT : sorry,
The bug comes from forumotion. I just uninstalled the script to test.
About
This topic belongs to the forum
  • FM Design aims to provide Forumotion users with free tutorials, graphics, and promotion of their forums !

  • Numbers of topics : 1394
  • Numbers of messages : 31111
  • Numbers of users : 342
  • Numbers of points : 657
Similar topics
I'm on a (well to me) low dose of Topamax, and there is a side effect of depression. Do any of you take Topamax, and have had that side effect? I cannot tell if I get.. depressed?. I get weird side effects and I was just wondering if there was someone
I'd like to store the URL of the page I'm on as a string. I tried using window.location.href to grab the URL from the current window, but since the current open window is Selenium IDE and not the web page it does not work. Is there another way I can take
Forums from same category
  • Demoactif is a forum that hosts demos for plugins released on FM Design. These demos allow you to go hands on with the latest plugins BEFORE you install them onto your forum.

  • Chia sẻ các thủ thuật tùy biến, phát triển chức năng mới và trao đổi kinh nghiệm quản lý forumotion.

  • Free forum : This A Completely Free Forum Where Users Can Post Referral Links And Trade Referrals For Their Sites. !

  • Free forum : Meet new faces, express your feelings freely! Welcome to the home of naija.