avatar

[SOLVED] .Wccf file locked/read only error

spidernz at 18h21
06
Mar
2014
[SOLVED] .Wccf file locked/read only error

If it is locked or marked read only it causes this error



Only way to fix it is unlock the file and then manually delete from home/software

timezones.xml
temp.xml
loaded_temp.wccf


Possible solution:
1) winreducer should copy the wccf and remove any access attributes then use the copy. ( which it seems its sort of doing but the not removing attributes)
About
This topic belongs to the forum
  • Numbers of topics : 2055
  • Numbers of messages : 18574
  • Numbers of users : 4551
  • Numbers of points : 796
Similar topics
Hello Shrink-Friends, i tried to reduce my .ISO with WinReducer too but there are alot of Components i dont know if i could remove them. Winterstorm2050 had a few WCCF Files especially the Extreme File but without Internet, Printing and so on. So
Hello, I'm not sure, if we already talked about...if so, please ignore this. The Tweaks section offers the decision "Disable User Account Control (UAC)" Code:<Element Category="Tweaks" Name="System - Disable User Account
Hi! I am learning Selenium by the book Selenium testing tool cookbook and using Java(JUnit). Putting up the class Excel Testdata we create the method Code:@Parameters     public static Collection testData() throws Exception
hello, here are some links where you can upload your Screenshots or WCCF Files
pl_windows_8_1_enterprise_x64_dvd_2972029.iso pl_windows_8_1_pro_vl_x64_dvd_2972025.iso POLISH IMAGE send info: Your file not mounted correctly... Hit OK to clean your system. English IMAGE WORK FINE.
Forums from same category