avatar

[ANSWERED] error with path

dron48 at 22h52
20
Aug
2016
[ANSWERED] error with path

i think it was left after separating on 64 and 32 folders

Spoiler:
***** 20.08.2016 19:08:39 - SESSION OPENED *****
***** INFO : WinReducer --> EX-81 [v1.5.2.0 (x64)]
INFO : "ISO" folder path has been successfully changed to : "C:\WinReducerEX81_x64\WORK\ISO"
INFO : "MOUNT" folder path has been successfully changed to : "C:\WinReducerEX81_x64\WORK\MOUNT"
WARNING : "Theme Configuration File" doesn't exist ==>
[......]
About
This topic belongs to the forum
  • Numbers of topics : 2009
  • Numbers of messages : 18357
  • Numbers of users : 4476
  • Numbers of points : 831
Similar topics
CRITICAL ERROR : Your WinReducer 8.1 Folder path uses spaces ==> choose another Folder path without spaces ***** 18.03.2014 06:19:05 - SESSION CLOSED *****
Hi, I am New to Selenium. I'm trying to run a testcase where I can check the Window Title of the application and pass the testcase if the title is displayed and fail the testcase if the tile is not the same.I am running into issues when I tried to execute
it will show this notice when just open the program  and the program can't be used. then it asks whether u want to exit or not? What the reason for this problem and how to solve it?
I edited the laptop preset to add some language and then when I try to mount the folder, it gives me the following: I have tried a few times and it always give me the same result. What's going on?
When I run the script, I am getting the below error... I have pasted the firefox location in to system variable path... still i am getting the below error... java.lang.RuntimeException: Could not start Selenium session: Failed to start new
Forums from same category